NSLM (nslm) wrote,
NSLM
nslm

Gentoo: gcc 3.2 at last

W00t.

*bounce*,*bounce*,*bounce*,*bounce*,*bounce*

I finally got my laptop gentoo install to switch to using gcc 3.2 instead of 2.95. "gcc-config" is a somewhat useful little script :)
Subscribe
  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 0 comments